LOFTER-网易轻博

Antiy Antivirus Engine
maodou 2017-07-01

version:5.0.0.05171547  [fixed]

There is a stack overflow vulnerability in the path of the Antiy Antivirus Engine. An attacker could exploit the vulnerability to cause the stack overflow to crash due to the problem of notifying the file path of the compressed file with the fixed path length before parsing the zip archive.

 

 

推荐文章
评论(0)
联系我们|招贤纳士|移动客户端|风格模板|官方博客
网易公司版权所有 ©1997-2019 浙公网安备 33010002000017号ICP备:浙B2-20090185-5增值电信业务经营许可证:浙B2-20090185
分享到
转载我的主页